Får ikke start på E-tonen min

Montere nytt elektrisk utstyr, endringer eller problemer med eksisterende. El info eller lign...

Får ikke start på E-tonen min

Innlegg EspenM » 30 Apr 2012, 11:07

hører bare en klikke lyd ifra start releet. Når jeg trykke på start knappen, hva kan dette bety?
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg gass » 30 Apr 2012, 11:08

EspenM skrev:hører bare en klikke lyd ifra start releet. Når jeg trykke på start knappen, hva kan dette bety?


Første jeg ville sjekka her var vel om det er strøm nok på batteriet
[smiil]
Can Am LTD 800 outlander 2010
Brukerens avatar
gass
500ccm
 
Innlegg: 254
Registrert: 19 Mar 2011, 21:38
Bosted: Hardanger
Stolt fører av: Can Am 800 Outlander LTD 2010

Re: Får ikke start på E-tonen min

Innlegg EspenM » 30 Apr 2012, 11:15

gass skrev:
EspenM skrev:hører bare en klikke lyd ifra start releet. Når jeg trykke på start knappen, hva kan dette bety?


Første jeg ville sjekka her var vel om det er strøm nok på batteriet
[smiil]

det har jeg nokk allerede gjordt ;)
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg mb300diesel » 30 Apr 2012, 20:31

Det kan være innslaget på starteren. Prøv å gi starteren en liten kakk med en hammer. Dersom den funker etterpå, er det nok en god ide å demontere starteren og rense og smøre den opp.
mb300diesel
250ccm
 
Innlegg: 64
Registrert: 31 Jan 2012, 20:38
Bosted: Lundamo, Sør-Trøndelag
Stolt fører av: 2007 Polaris Outlaw 500

Re: Får ikke start på E-tonen min

Innlegg EspenM » 30 Apr 2012, 21:07

mb300diesel skrev:Det kan være innslaget på starteren. Prøv å gi starteren en liten kakk med en hammer. Dersom den funker etterpå, er det nok en god ide å demontere starteren og rense og smøre den opp.

Skal prøve det!!! Men hvis jeg må bytte starteren kommer det til å koste mye?
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg WhiteFlash » 01 Mai 2012, 09:04

1. skru av dekselet på variatoren
2. finn bendix-giret
3. vri innerste tannhjulet en halv omgang
4. monter dekselet
5. start.
WhiteFlash
350ccm
 
Innlegg: 88
Registrert: 15 Des 2011, 19:12
Bosted: Ålesund
Stolt fører av: 2008 Hyosung TE 450 Rapier

Re: Får ikke start på E-tonen min

Innlegg EspenM » 05 Mai 2012, 12:43

WhiteFlash skrev:1. skru av dekselet på variatoren
2. finn bendix-giret
3. vri innerste tannhjulet en halv omgang
4. monter dekselet
5. start.

skal prøve det!!! fikk ikke start ved å gi starteren en liten puff så...
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg EspenM » 05 Mai 2012, 19:48

EspenM skrev:
WhiteFlash skrev:1. skru av dekselet på variatoren
2. finn bendix-giret
3. vri innerste tannhjulet en halv omgang
4. monter dekselet
5. start.

skal prøve det!!! fikk ikke start ved å gi starteren en liten puff så... Men kan det være motorhavari siden at atven begynner å dra på åra.
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg colormax » 06 Mai 2012, 07:30

Tror det ville vert fint for deg med lit mer praktisk hjelp til dette. Men er det ikke noen du kjenner som har god greie på dette og som kan hjelpe deg litt med å vurdere feil her..
colormax
Administrator
 
Innlegg: 573
Registrert: 27 Okt 2011, 08:04
Stolt fører av: Mye 4x4 produkter :-)

Re: Får ikke start på E-tonen min

Innlegg EspenM » 06 Mai 2012, 10:58

colormax skrev:Tror det ville vert fint for deg med lit mer praktisk hjelp til dette. Men er det ikke noen du kjenner som har god greie på dette og som kan hjelpe deg litt med å vurdere feil her..

joda har tilgang til et verksted med folk som har greie på dette, der jeg også skrur litt av og til. men har ikke snakket med de enda men skal gjøre det på tirsdagen. jeg spurte her egentlig for og få vite hva det da kan være årsaken til at den ikke starter. jeg synes at det har også vært til stor hjelp. å har tenkt til å prøve ut de forskjellige metodene som har blitt skrevet her. men mann kan fortsatt komme med forslag til hva jeg kan prøve. mulig at jeg må bytte motor...
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg colormax » 06 Mai 2012, 23:14

Det hørtes da drastisk ut :-) med mindre den er veldig billig da.
colormax
Administrator
 
Innlegg: 573
Registrert: 27 Okt 2011, 08:04
Stolt fører av: Mye 4x4 produkter :-)

Re: Får ikke start på E-tonen min

Innlegg EspenM » 07 Mai 2012, 17:00

colormax skrev:Det hørtes da drastisk ut :-) med mindre den er veldig billig da.

joda det gjør jo det kanskje. [smiil]
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg EspenM » 30 Mai 2012, 10:18

fann ut hva det var som var gæli med den. det var ei fjær innenfor chiken som måtte bare justeres litt og smøres opp. så rekner med å få start neste tirsdag, etter bateriet er ferdig ladet å vi får montert allt sammen. så får vi bare håpe... [oh yes]
EspenM
50ccm
 
Innlegg: 12
Registrert: 30 Apr 2012, 10:51
Stolt fører av: Eton Yukon 150ccm, Suzuki Vinson 500ccm

Re: Får ikke start på E-tonen min

Innlegg Vangsjelding » 30 Mai 2012, 22:25

om du har kjik starter den på den.
KTM 525 XC, 12
X Can Am DS 450X, 09
Can Am Traxter 500 MAX, 05
Kina 110, 10

X Eton 50 08

Lynx RS 600
Ski doo Summit 600
Vangsjelding
400ccm
 
Innlegg: 139
Registrert: 29 Apr 2011, 22:16
Stolt fører av: KTM 525 XC skilta
HMF effekt anlegg +++


Gå til Elektrisk

Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest

cron